» Ubuntu » パッケージ

Error

two or more packages specified (snake4 oneiric)