» Ubuntu » パッケージ

Error

two or more packages specified (gnome-packagekit-data oneiric)