» Ubuntu » パッケージ

Error

two or more packages specified (gretl oneiric)