» Ubuntu » パッケージ

Error

two or more packages specified (gsm-utils oneiric)