» Ubuntu » パッケージ

Error

two or more packages specified (gtkwave oneiric)