» Ubuntu » パッケージ

Error

two or more packages specified (gvpe oneiric)