» Ubuntu » パッケージ

Error

two or more packages specified (minimuf oneiric)