» Ubuntu » パッケージ

Error

two or more packages specified (libghc-binary-shared-dev oneiric)