» Ubuntu » パッケージ

Error

two or more packages specified (libghc-failure-dev oneiric)