» Ubuntu » パッケージ

Error

two or more packages specified (libghc-haskore-dev oneiric)