» Ubuntu » パッケージ

Error

two or more packages specified (libghc-hxt-charproperties-prof oneiric)