» Ubuntu » パッケージ

Error

two or more packages specified (libghc-shellac-dev oneiric)