» Ubuntu » パッケージ

Error

two or more packages specified (libghc-text-prof oneiric)