» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-explicit-exception-dev oneiric)