» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-quickcheck2-dev oneiric)