» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-terminfo-prof oneiric)