» Ubuntu » パッケージ

Error

two or more packages specified (hildon-control-panel-l10n-engb oneiric)