» Ubuntu » パッケージ

Error

two or more packages specified (simutrans-makeobj oneiric)