» Ubuntu » パッケージ

Error

two or more packages specified (libdaemons-ruby oneiric)