» Ubuntu » パッケージ

Error

two or more packages specified (iverilog oneiric)