» Ubuntu » パッケージ

Error

two or more packages specified (kdesudo oneiric)