» Ubuntu » パッケージ

Error

two or more packages specified (killer oneiric)