» Ubuntu » パッケージ

Error

two or more packages specified (krita oneiric)