» Ubuntu » パッケージ

Error

two or more packages specified (kword oneiric)