» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-vi-base oneiric)