» Ubuntu » パッケージ

Error

two or more packages specified (libapache2-mod-axis2c oneiric)