» Ubuntu » パッケージ

Error

two or more packages specified (libapq-dbg oneiric)