» Ubuntu » パッケージ

Error

two or more packages specified (libcanberra-gtk3-0-dbg oneiric)