» Ubuntu » パッケージ

Error

two or more packages specified (libceph1 oneiric)