» Ubuntu » パッケージ

Error

two or more packages specified (libclutter-gtk-cil-dev oneiric)