» Ubuntu » パッケージ

Error

two or more packages specified (libexif-ruby1.9.1 oneiric)