» Ubuntu » パッケージ

Error

two or more packages specified (libfeedparser-ruby oneiric)