» Ubuntu » パッケージ

Error

two or more packages specified (libghc-enumerator-dev oneiric)