» Ubuntu » パッケージ

Error

two or more packages specified (libghc-fastcgi-dev oneiric)