» Ubuntu » パッケージ

Error

two or more packages specified (libghc-glut-dev oneiric)