» Ubuntu » パッケージ

Error

two or more packages specified (libghc-parsec3-dev oneiric)