» Ubuntu » パッケージ

Error

two or more packages specified (libghc-sdl-mixer-dev oneiric)