» Ubuntu » パッケージ

Error

two or more packages specified (libghc-show-prof oneiric)