» Ubuntu » パッケージ

Error

two or more packages specified (libghc-uniplate-dev oneiric)