» Ubuntu » パッケージ

Error

two or more packages specified (libghc-yesod-dev oneiric)