» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-regex-base-dev oneiric)