» Ubuntu » パッケージ

Error

two or more packages specified (libgnomeprint2.2-dev oneiric)