» Ubuntu » パッケージ

Error

two or more packages specified (libgsl0ldbl oneiric)