» Ubuntu » パッケージ

Error

two or more packages specified (libgtkhtml3.14-cil-dev oneiric)