» Ubuntu » パッケージ

Error

two or more packages specified (libgtksourceview2-ruby oneiric)