» Ubuntu » パッケージ

Error

two or more packages specified (libhdate-php oneiric)