» Ubuntu » パッケージ

Error

two or more packages specified (libhttpclient-ruby oneiric)