» Ubuntu » パッケージ

Error

two or more packages specified (libjoptsimple-java oneiric)