» Ubuntu » パッケージ

Error

two or more packages specified (libjs-debugger oneiric)