» Ubuntu » パッケージ

Error

two or more packages specified (libjson-ruby1.8 oneiric)